Aloka ssd-1700

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
السلام عليكم اخواني الأعزاء

لديا مشكلة في جهاز ALOKA SSD-1700 بحيث الصورة غير مستقرة(flashes) في الشاشة بعد مرور 15د من تغدية الجهاز وليس لديا service manual لهدا الجهاز ارجو المساعدة ولكم كل الشكر

SABY
 

مواضيع مماثلة

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
السلام عليكم
هل من مجيب ومساعد!!
 

esper

عضو جديد
إنضم
25 نوفمبر 2006
المشاركات
12
مجموع الإعجابات
0
النقاط
0
هل هذا جهاز إبكو
أرجو أن توضح المشكلة بشكل مفصل أكثر
 

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
السلام عليكم
نعم هدا الجهاز هو ايكوغراف ولكن لحد الأن انا اشك في board electronic EP391000AA لأنني عند نزعها من الجهاز يتوقف هدا المشكل وانا لا اعرف ماهي وضيفة هده الكارت لعدم وجود service manual و لم استطيع صيانتها لنقص المعلومات الكافية ارجو لكل من يستطيع افادتي ان لا يبخل علينا فالافادة عامة وشكرا
saby
 

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
attachment.php

board electronic EP391000AA
 
التعديل الأخير:

esper

عضو جديد
إنضم
25 نوفمبر 2006
المشاركات
12
مجموع الإعجابات
0
النقاط
0
هل حاولت تنظيف جكات هذه البورد ؟ إذا لم تفعل حاول أن تقوم بتنظيف بينات هذه الجكات بالكونتاكت أو بالكحول الطبي ثم عاود التشغيل.
سؤال آخر : هل يستطيع الجهاز القيام بعملية التصوير بشكل جيد قبل مرور 15 دقيقة؟
في حال كان الجواب "نعم" حاول أن تنزع البورد المذكورة سابقا ً و قم بعملية التصوير و حفظ المقطع المسجل, و حاول أن تستنتج التغير بين عمل الجهاز بوجود البورد و بعدمه , و حاول أن تقوم بتصوير نفس المنطقة من الجسم في الحالتين و تراقب جودة الصورة. هل ستتغير جودة الصورة بعد إزالة البورد ؟
بانتظار ردك
 

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
السلام عليكم
مشكور اخي على الاجابة و لكن للأسف حدث خطأ غير مقصود بحث وضعت احدى الكارطات في غير محلها مما صعب المشكلة المهم الأن الصورة غير موجودة تماما بحيث عند التشغيل تبدا الشاشة باللون الوردي الان انا محتاجة جدا ل
service manual
ولكل من يستطيع المساعدة ان لا يبخل علينا وشكرا مسبقا
saby
 

esper

عضو جديد
إنضم
25 نوفمبر 2006
المشاركات
12
مجموع الإعجابات
0
النقاط
0
أظن يا عزيزي أنك ضربت أحد البوردات و بالتأكيد فأنت الآن تحتاج إلى قطع غيار ( بوردات جديدة ) و لن يكفي ال service manual لحل المشكلة.
أنصحك بالاتصال بالوكيل الحصري للشركة
 

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
السلام عليكم
اشكرك على الاهتمام (petro949) ولقد ارسلت اليك على ايميل وارجو ان ترسل لي هده النسخة فانا بحاجة ماسة اليها لك مني كل التقدير و الاحترام

amiesab (saby
 

petro949

عضو جديد
إنضم
27 أبريل 2007
المشاركات
15
مجموع الإعجابات
0
النقاط
0
ابعتلى رقم تليفونك على الميل ونحدد ميعاد اقابلك تصور السيرفس
 

amiesab

عضو جديد
إنضم
31 مايو 2009
المشاركات
54
مجموع الإعجابات
1
النقاط
0
أخي petro949
أولا أنت مشكور ولكنني لا أستطيع مقابلتك أنت في بلد وأنا من بلد أخر و ان كان لديك حل اخر لمساعدتي سواء انت او غيرك من الأعضاء فأنا أنتظر
 
أعلى