مشكلة مولد الديزل

Adel Musbah

عضو جديد
إنضم
3 يوليو 2014
المشاركات
3
مجموع الإعجابات
0
النقاط
0
السلام عليكم ..با الله عليكم اخواني خبراء و مهندسين الكهرباء لدي مولد 5 kf )tomsun) عند تشغيله يشتغل بكفاءة عالية و ثم يحدث قطع فى التيار الكهربائي مع العلم ان المولد يشتغل ولايوجد اى تغير فى الصوت لكن عند مراقبة شاشة التى عليه قوة التيار الخارج تجد المؤشر على صفر !!! مع ملاحظة ان الحرارة الجو مرتفعة ايضا نوع الوقود مخزن للفترة طويلة اى اعتقد ان الوقود قد يكون ردى
 
إنضم
22 أكتوبر 2007
المشاركات
1,754
مجموع الإعجابات
344
النقاط
0
طالما المولد يعمل ولا يوجد خرج للتيار - فالمشكله بعيده عن الوقود - فالوقود مهمتة فقط ادارة المولد ولا دخل له بوجود تيار من عدمه - ابحث عن سبب آخر.
 

Adel Musbah

عضو جديد
إنضم
3 يوليو 2014
المشاركات
3
مجموع الإعجابات
0
النقاط
0
شكرا اخي محمود على الاهتمام لكن هل يمكن ان تتكرم وتوضح لي ما هى الاسباب المحتملة الاخري !
 
إنضم
22 أكتوبر 2007
المشاركات
1,754
مجموع الإعجابات
344
النقاط
0
لقد ذكرته فى وصفك للمشكله ارتفاع الحراره- هل المولد ينم تبريده بالماء او بالهواء -تأكد من مستوى الماء لو التبريد بالماء - ابحث عن سبب ارتفاع الحراره وهل امامك عداد يوضح ضغط الزيت فى المحرك - قد يكون زيت التزييت غير كاف - ابحث عن مستواه او غيره لو كان قديم .
 

Eng.Abu Ahmed

عضو جديد
إنضم
2 يوليو 2014
المشاركات
1
مجموع الإعجابات
0
النقاط
0
السلام عليكم
انا اشارك اخي محمود الرأي طالما ان المولد يعمل اذاً لا توجد مشكلة في منظومة الوقود , تأكد من الاحمال الكهربائية المربوطة بالمولد هل هي متناسبة مع سعة المولد لان الاحمال الزائدة عن سعة المولد تؤدي الى قطع التيار عن طريق قاطع الحماية, مالم فالمشكلة من الارميشن
 

بلبل العراق

عضو جديد
إنضم
14 يناير 2008
المشاركات
86
مجموع الإعجابات
2
النقاط
0
السلام عليكم
ممكن ليس في المولد توليد بسبب عطل في avr فولتج ركيوليتر به عطل او موجود عطل في جزء التوليد كان يكون واير احد الملفات عامل كونتاكت مع اخر يجب فحص الشورت سيركت وهناك مشاكل اخرى يجب فحص الكويلات والروتر للمولد
 

Adel Musbah

عضو جديد
إنضم
3 يوليو 2014
المشاركات
3
مجموع الإعجابات
0
النقاط
0
اشكركم على التوصل اما بالنسبة الى الزيت قمت بتغيره وهوممتازة والتبريد يتم بواسطة الهواء اما من ناحية الحمل الزائد ففى اخر مرة حدث فيها المشكلة كانت عند بداية التشغيل اى قمت بالتشغيل بدون ان اوصل الكهربااء مع المنزل !!
 
أعلى