مشكلة في بداية تشغيل الكومبيوتر

sel

عضو جديد
إنضم
3 سبتمبر 2005
المشاركات
3
مجموع الإعجابات
0
النقاط
0
السلام عليكم
عندما اغلق الكومبيوتر وانزع قابس الكهرباء من المأخد وبعد ذلك اضع القابس مجددا في المأخذ واحاول تشغيل الكومبيوتر لا يستجيب الا بعد فترة زمنية قد تستمر ربع ساعة واحيانا عندما انزع البطارية او احركها يشتغل.
سرعة استجابتكم تسعدني
السلام عليكم
 

مواضيع مماثلة

SUPER CRISTAL

عضو جديد
إنضم
28 مايو 2007
المشاركات
1,898
مجموع الإعجابات
6
النقاط
0
السلام عليكم
أولا حاول معرفة درجة حرارة الميروبروسيسور إذا كانت مرتفعة فهذا يعني أن مروحة التبريد الخاصة به لا تعمل جيدا.
ثانيا عادتا يكون المشكل من البيوس حاول تغييره رقاقة البيوسولكن بشرط ان تكون بنفس المواصفات .
-- فهذه الحالات قد مرت عليا سابقا الاولى والثانية والله أعلم .
بالتوفيق أخي
 
إنضم
11 مارس 2006
المشاركات
421
مجموع الإعجابات
1
النقاط
0
السلام عليكم اخى الفاضل
اولا : يجب ان تحدد اخى المشكلة بضبط ان الجهاز لا يعمل بشكل كامل خلال تلك الفترة بمعنى ان الجهاز يعمل بور وبلا داتا او لا يعمل مطلا قا
اولا ان كان لا يعمل مطلقاا فليك الاحتمالات التالية
اولا كابل البور الخاص بالجهاز ثانيا البور نفسة
ثالثا فرغ شحنة البويس برفع البطارية وانزع كابل البور الاساسى من البوردة بشكل نهائى ثم اغلق كشوط على طرفى اليبطارية بعد نزعها واعد التشغيل مرة اخرى
الاحتمال التالى ربما يكون هنالك اتربة على الرام منما قد يسبب تاخر الجهاز فى الفتحاو لا يفتح مطلاقا
انزع الرام واعد تنظيفة جيداا وكزااااااا تنظيف السوكت الخاص بة
واعادة تركيبة بعد ذالكوالتجربة
عدم جودة التهوية والتبريد للبروسسور قد يسبب ذاللك
اتبع المراحل كما سبق شرحة اخى وان شاء الله تصل وانا والاخوة المهندسين مستعدين لاى استفسار

مع وافر التحية


ابراهيم الانصارى
 
أعلى