مشكلة مشاكل بعد تعبئة الغاز

Hussein.Des

عضو جديد
إنضم
31 مايو 2014
المشاركات
2
مجموع الإعجابات
0
النقاط
0
السلام عليكم
لدي سبلت الحافظ ومزود بضاغط نوع مستوبيشي بحجم 1.5طن حدث تسريب بالغاز او يمكن القول انة لايوجد غاز اصلا فية بالكامل نتيجة التسريب قمت بعمل فاكيوم تفريغ كامل للهواء بداخلة وضغطتة حد 55 psi عمل لمدة يوم وبعدها عاد لايبرد قمت بفحص الضغط فوجدتة يبلغ حوالي 300 psi كيف لا اعلم قمت بتفريغ الغاز وعملت فاكيوم واعدت التعبئة من جديد لكن بعد 5 دقائق وجدت الغاز عاد لضغط 300 psi والسبلت لايبرد اطفئتة فترة ثم اعدت تشغيلة عمل جيدا وايضا بعد 5 الى 15 دقيقة توقف عن التبريد تاكد من نضافة الشبكة الداخلية والخارجية وعمل مروحة التبريد خارجا كل شي يعمل جيدا فما المشكلة وكيف يمكنني حلها علما اني استخدمت غاز R22 في الضغط ودرجة الحرارة خارجا تقارب 50 درجة لكن كل السبالت تعمل الا هو
 

samiribrahim

عضو جديد
إنضم
25 أغسطس 2012
المشاركات
42
مجموع الإعجابات
10
النقاط
0
اخى الكريم
اولا لم تشرح لنا اين التسريب فمجرد ما لقيت انه لا يوجد فريون بالائرة قمت بالشحن مباشرة بعد الفاكيوم وهذا خطا شائع لابد من معرفة مكان التسريب اولا
ثانيا ضغط 300psi الذى ذكرته مؤكد انك تقصد ال high pressure طيب المنخفض كام عند الشحن لابد من متابعة الضغط المنخفض
وضح وباذن الله سنكون حاضرين
 

كفاح الجريح

عضو جديد
إنضم
17 يناير 2013
المشاركات
468
مجموع الإعجابات
53
النقاط
0
كل الهلا بابن الملحة
المفترض ترجع المكيف عالضمان وما تدوخ نفسك
 

منصور اشرف

عضو جديد
إنضم
11 ديسمبر 2014
المشاركات
83
مجموع الإعجابات
7
النقاط
0
السلام عليكم قي هذه الحالة المكيف به انسداد الزيت يجب عليك تنضيف الدارة من الزيت و سوف يعمل بشكل جيد ان شاء الله
 
إنضم
19 مايو 2007
المشاركات
11
مجموع الإعجابات
3
النقاط
0
السلام عليكم
أول خطوة هي التأكد من عدم وجود تسريب بالدائرة وان تجري أختبار لذلك بأستخدام غاز الأختبار النتروجين ومقدار الضغط هو 250 Psi وأصلاح التسرب ان وجد.
ثانيا عمل فاكيوم
ثالثا والمهمة جدا ان تعطي شحنة الفريون 22 بالوزن المثبت على لوحة بيانات السبليت بأستخدام مقياس الوزن لا اكثر و لا أقل من الوزن المقرر من الشركة المصنعة.
امنياتي لك بالنجاح

السلام عليكم
لدي سبلت الحافظ ومزود بضاغط نوع مستوبيشي بحجم 1.5طن حدث تسريب بالغاز او يمكن القول انة لايوجد غاز اصلا فية بالكامل نتيجة التسريب قمت بعمل فاكيوم تفريغ كامل للهواء بداخلة وضغطتة حد 55 psi عمل لمدة يوم وبعدها عاد لايبرد قمت بفحص الضغط فوجدتة يبلغ حوالي 300 psi كيف لا اعلم قمت بتفريغ الغاز وعملت فاكيوم واعدت التعبئة من جديد لكن بعد 5 دقائق وجدت الغاز عاد لضغط 300 psi والسبلت لايبرد اطفئتة فترة ثم اعدت تشغيلة عمل جيدا وايضا بعد 5 الى 15 دقيقة توقف عن التبريد تاكد من نضافة الشبكة الداخلية والخارجية وعمل مروحة التبريد خارجا كل شي يعمل جيدا فما المشكلة وكيف يمكنني حلها علما اني استخدمت غاز R22 في الضغط ودرجة الحرارة خارجا تقارب 50 درجة لكن كل السبالت تعمل الا هو
 
أعلى